Roman
Keymaster
Post count: 2543
Been thanked: 29 times
#12678 |

this php changes are required for the installation and not for the theme download. If they don’t support it, you should consider to change your hosting company as this is a standard for webhosting