Anonymous
Post count: 49
Been thanked: 0 times
#14842 |

As i can see he is using Alora Version: 1.0.0 and current version of Alora is 2.5.x

So that’s the problem as Alok stated.

Regards