Roman
Keymaster
Post count: 2542
Been thanked: 29 times
#16647 |

aren’t you using an older version of WP? In the error log I can see this error:

Bootstrap's JavaScript requires jQuery version 1.9.1 or higher