Heinrich
Spectator
Post count: 13
Been thanked: 0 times
#20187 |

Hi Denzel,

I have just installed and opened Loco Translate. Now I get the following alert:

WPLANG is deprecated and should be removed from wp-config.php

Shall I really do this? I know where to find this piece of code but I first want to make sure that this is indeed the right thing to do from your point of view.

Best regards
Heinrich