Kurt O. Wörl
Spectator
Post count: 5
Been thanked: 0 times
#21001 |

Hi,

thanx for answer, but there is’nt a plugin for layerslider in plugin-area.

But I see since install of .evolve+ in backend menu, there is an “Flexislider” point in menu
(without a plug-in called “flexislider” in plugin-area) and I see a new Plugin called “Theme4Press Core” in plugin-area.

The error messages I can see since install .evolve+.

And now?

Thanx

Kurt