Masashi Hasegawa
Post count: 8
Been thanked: 0 times
#23362 |

Hi. I just have got words from the support of the hosting company.

It turns out that Alora2.7.7 is not compatible with the environment.

Are you sure that php version 5.3.3 is compatible with Alora 2.7.7?
I did not find system requirement documentation anywhere, so I am asking this question just to make sure.

Thank you for your attention to this matter.