Fanita Repanic
Spectator
Post count: 14
Been thanked: 1 time
#24286 |

Dear Iran!
Thanks a lot on your answer. I did as you said and install WooCommerce plug in. Now tell me that all of the theme are not compatible with the new version of WooCommerce.

evolve-plus/woocommerce/content-product.php verzija 2.4.0 Je zastarjela. Verzija jezgre je 2.5.0,
evolve-plus/woocommerce/single-product/add-to-cart/variable.php verzija 2.4.0 Je zastarjela. Verzija jezgre je 2.5.0,
Do you can help me with this?
Thank a lot in advance
Fanita