• Creator
    Topic
  • #18683

    Egil Aasgaard
    Spectator
    Been thanked: 0 times

    How can I disable the mouseover-effect in the meny, which makes the text “jump up and down”?

Viewing 2 replies - 1 through 2 (of 2 total)
Replies
  • Patrik Löfvander
    Spectator
    Post count: 11
    Been thanked: 0 times
    #18684 |

    Hi!

    Try theme options, Header, and Disable main menu Hover Effect

    Imran
    Spectator
    Post count: 403
    Been thanked: 0 times
    #18690 |

    Hi Egll,

    Thanks for writing in,

    If you wish to disable that effect, so you can achieve that by adding the following code under Appearance > Theme Options > custom CSS:

    Thanks.

Viewing 2 replies - 1 through 2 (of 2 total)
You must be logged in to reply to this topic.