Topic Resolution: Resolved
  • Creator
    Topic
  • #28775

    Donna
    Spectator
    Been thanked: 0 times

    Hello,
    I noticed there is text at the bottom of the posts page it is now showing
    “You reached the end.” is there a way to remove this text?
    Thank you in advance!
    DonnaMarie

Viewing 5 replies - 1 through 5 (of 5 total)
Replies
  • Daniel Jones
    Moderator
    Post count: 241
    Been thanked: 19 times
    #28776 |

    Hi Donna,

    Thanks for contacting us.

    Kindly could you share with me the link to the page so that I may figure out the issue and help.

    Looking forward to your reply.

    1 user thanked author for this post.
    Donna
    Spectator
    Post count: 22
    Been thanked: 0 times
    #28778 |

    serenityclay.com
    The text is located at the bottom of the main page.
    Thank you.

    Donna
    Spectator
    Post count: 22
    Been thanked: 0 times
    #28779 |

    Sorry my direct link didn’t work.. here it is – serenityclay.com

    Daniel Jones
    Moderator
    Post count: 241
    Been thanked: 19 times
    #28780 |

    Hi there,

    Try to remove or hide through custom CSS code. Just go to Appearance > Theme Options > Custom CSS and add the following code:

    I hope that helps.

    1 user thanked author for this post.
    Donna
    Spectator
    Post count: 22
    Been thanked: 0 times
    #28781 |

    Worked! thank you Daniel!

Viewing 5 replies - 1 through 5 (of 5 total)
You must be logged in to reply to this topic.