Topic Resolution: Resolved
  • Creator
    Topic
  • #19023

    Jonathan Vogel-Borne
    Spectator
    Been thanked: 0 times

    Greetings again,

    When Theme Options>Styling>”Disable Menu Background” is unchecked with the “Menu Color” set to light, I am getting a shadow rule appearing at different places on the page, depending upon the browser width (Chrome & Safari, on Mac OSX). For now, I have checked the “Disable Menu Background”, but much prefer the other style.

    What do you know?

    URL: http://longonlanguage.com

    Jonathan

Viewing 2 replies - 1 through 2 (of 2 total)
Replies
Viewing 2 replies - 1 through 2 (of 2 total)
You must be logged in to reply to this topic.