• Creator
    Topic
  • #28012

    kedzioorek
    Participant

    Good mirning guys,

    Whem I entry to my blog http://www.simplementebeauty.com the is a two post
    MAC Face and Body Founation photo size 669 × 446
    Inglot HD Sculpting Powder photo size 669 × 446
    that don´t displayed.

    alt tag
    when I try configureted the photo´s description bar the alt tag/label correspondes to alt tag. So when you se the link the is no alt tag. So our links looks like

    ¨ ¨

    and should be

    ”Vista

    Best

Viewing 10 replies - 1 through 10 (of 13 total)
Replies
  • Denzel Chia
    Moderator
    Post count: 3230
    #28025 |

    Hi,

    Please disable your jetpack plugin’s photon module.
    All your images are loaded from jetpack.

    Clear your cache plugin’s cache and browser history after you made the changes.

    Thank you

    kedzioorek
    Participant
    Post count: 229
    #28051 |

    Hi Denzel,
    I did it and I still can´t se the photos 🙁

    Best,
    Gosia

    kedzioorek
    Participant
    Post count: 229
    #28054 |

    Hi Denzel,

    When I put one of the code you sent me the maii color on movil changed. Can you see what happened, please?
    Also when you click on menu button you can see all the options and not just the actually menu is displayed.

    Best,

    Denzel Chia
    Moderator
    Post count: 3230
    #28061 |

    Hi,

    I did not post you any code in this thread.
    As for your image, Please remove your lazy load plugin.

    Thank you

    kedzioorek
    Participant
    Post count: 229
    #28069 |
    This reply has been set as private.
    kedzioorek
    Participant
    Post count: 229
    #28070 |
    This reply has been set as private.
    Denzel Chia
    Moderator
    Post count: 3230
    #28073 |

    Hi,

    This is for mobile menu item color.

    Change the color name to a hex code that you require.

    Thank you.

    kedzioorek
    Participant
    Post count: 229
    #28076 |

    Hi Denzel,

    The code dosen´t work. I elimineted the caché on mobile and still nothing. Now also the slider dosen´t display the images ;(

    http://www.simplementebeauty.com/wp-content/uploads/2016/05/movil-version.png

    Best

    Daniel Jones
    Moderator
    Post count: 241
    #28088 |

    Hi there,

    Thanks for your reply.

    You may use the following CSS Code to resolve the color issues for the header and mobile menu respectively.

    You may copy and paste this CSS Code by navigating to Appearance>Theme Options>Custom CSS from your WordPress Dashboard.

    Please let me know if there are any more questions that I can answer for you 🙂

    Cheers!

    kedzioorek
    Participant
    Post count: 229
    #28090 |

    Hello Danie,
    Thanks but I still have the same problem. I eliminated the caché and history and I see this 🙁

    http://www.simplementebeauty.com/wp-content/uploads/2016/05/Screenshot_2016-05-30-06-32-46-576×1024.png

    The only one red color is the law plugin

    Best

Viewing 10 replies - 1 through 10 (of 13 total)

The topic ‘Space between image and the title in home page and thealt label’ is closed to new replies.