• Creator
    Topic
  • #23829

    Lee Wilson
    Spectator

    Hi,

    I’d like to disable the menu effect that has the link bouncing when I hover over it. See http://www.marriagehelper.com.

    Thanks for any help.

Viewing 1 replies (of 1 total)
Replies
  • Imran
    Spectator
    Post count: 403
    #23834 |

    Hi Lee,

    Thanks for writing in!

    disable the menu effect that has the link bouncing when I hover over it

    Please go under Appearance -> Customize -> Header -> Menu and there’s the option to disable hover menu effect (see: http://prntscr.com/9uzpsu).

    Hope this helps!

    Thanks.

Viewing 1 replies (of 1 total)

The topic ‘Stop the Links In Menu from Bouncing Then Settling’ is closed to new replies.