• Creator
    Topic
  • #12868

    bbwalker
    Participant

    hi, i’m trying to backup and restore alora contents but nothing…do not work!!

    i copy the content in the text box, paste and in the new one and click on import option,

    nothing!!!!!!!!

    damn….have to rewrite all?

     

Viewing 4 replies - 1 through 4 (of 4 total)
Replies
  • Alok Maheshwari
    Spectator
    Post count: 303
    #12869 |

    Are you getting any errors?

    If you provide the login details at http://theme4press.com/contact/ then I can have a look around and see what is going wrong.

    bbwalker
    Participant
    Post count: 61
    #12878 |

    Hi

    no errors!

    Which <span style=”background-color: rgba(255, 255, 255, 0);”>login details you need?</span>

    Alok Maheshwari
    Spectator
    Post count: 303
    #12880 |

    wp-admin

    Johan Bergstad
    Spectator
    Post count: 32
    #12921 |

    HI, i  post my question here because I cannot post new topics. There is no button for it anywhere. I don’t know why.

    Ayway, I have this warning on my backend: Your theme has bundled outdated copies of WooCommerce template files – if you encounter functionality issues on the frontend this could the reason. Ensure you update or remove them (in general we recommend only bundling the template files you actually need to customize). See the system report for full details.

    How can I update or remove them. I have updated every plugin now. Is there an update for Alora? I downloaded and installed one today but it was the same as the one from a couple of months ago wasn’t it?

    Hopefully you have an answer for me

    Thx

Viewing 4 replies - 1 through 4 (of 4 total)

The topic ‘Theme Backup and Restore dont work, need help pls!’ is closed to new replies.