• Creator
    Topic
  • #26485

    Aldert van der Spek
    Spectator
    Been thanked: 1 time

    Hello,

    I have a problem with the white space between the content.
    Can anybody tell me where I can change it?
    I already have set the margins to 0px in the option menu.

    Thanks in advance.

    http://pieterklapwijk.nl/wordpress

Viewing 5 replies - 1 through 5 (of 5 total)
Replies
  • Denzel Chia
    Moderator
    Post count: 2831
    Been thanked: 91 times
    #26498 |

    Hi,

    Your first fullwidth shortcode does not have a closing tag.
    Maybe that’s the cause of you issue.

    Thank you.

    Aldert van der Spek
    Spectator
    Post count: 14
    Been thanked: 1 time
    #26535 |

    Thank you.

    I have updated the tag but it does not seem to change anything.

    Denzel Chia
    Moderator
    Post count: 2831
    Been thanked: 91 times
    #26553 |

    Hi,

    Please use the following in your Theme Options -> Custom CSS

    Thank you

    Aldert van der Spek
    Spectator
    Post count: 14
    Been thanked: 1 time
    #26573 |

    Thank you very much it has been fixed

    Denzel Chia
    Moderator
    Post count: 2831
    Been thanked: 91 times
    #26596 |

    You are welcome!

Viewing 5 replies - 1 through 5 (of 5 total)
You must be logged in to reply to this topic.