• Creator
    Topic
  • #27649

    kedzioorek
    Participant
    Been thanked: 7 times

    Hi,
    When I add the pages in the widget in footer huge space between the names of the pages it appears .
    How do I remove it?

    Best

Viewing 15 replies - 1 through 15 (of 17 total)
Replies
  • Roman
    Keymaster
    Post count: 2538
    Been thanked: 29 times
    #27657 |

    please provide the website URL with the widgets

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27665 |
    This reply has been marked as private.
    Roman
    Keymaster
    Post count: 2538
    Been thanked: 29 times
    #27672 |

    defined in your Custom CSS:

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27688 |
    This reply has been marked as private.
    Denzel Chia
    Moderator
    Post count: 2841
    Been thanked: 91 times
    #27690 |

    Hi,

    This is how your footer looks now.

    Different from what you had posted.

    Please tell us, what help you require now.

    Thank you.

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27692 |

    Hello Denzel,
    Correct, but when you put the mouse in the space between the edge and the ¨contacto¨ , and mark that space there is the title ¨Páginas¨. You can only see it when put the mouse on because have the same color like thf footer.
    So, how can I eliminate the word ¨Páginas¨ and at the same time reduce the space between edge and ¨contacto¨.

    Best

    Roman
    Keymaster
    Post count: 2538
    Been thanked: 29 times
    #27698 |

    simple answer, because u have defined in Styling -> Font Colors -> Footer Headings Color a transparent color 😉

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27704 |

    Good morning Roman,

    Another think learned 🙂 OK one more cuetion, haw to eiminate the word ¨Paginás¨. In the widget the title space is emply so why on the site the widget still show default the name of the widget?

    Have a nice day 🙂

    Denzel Chia
    Moderator
    Post count: 2841
    Been thanked: 91 times
    #27710 |

    Hi,

    You can use the following in your Theme Options -> Custom CSS to hide the Widget Title in footer.

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27713 |

    Hello Roman,

    Thaks a lot for the code 😉

    Best

    Denzel Chia
    Moderator
    Post count: 2841
    Been thanked: 91 times
    #27717 |

    Hi,

    It’s me, Denzel.
    Not Roman..

    Thank you

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27718 |

    Thousand forgiveness Denzel, it´s midnight here ;(

    Denzel Chia
    Moderator
    Post count: 2841
    Been thanked: 91 times
    #27720 |

    No problem. 🙂 Just joking.
    You are welcome!

    kedzioorek
    Participant
    Post count: 113
    Been thanked: 7 times
    #27723 |
    This reply has been marked as private.
    Roman
    Keymaster
    Post count: 2538
    Been thanked: 29 times
    #27743 |

    if your PC looks ok but another wrong, you will need to clear the other’s PC browser cache

Viewing 15 replies - 1 through 15 (of 17 total)
You must be logged in to reply to this topic.