Rosdi Ahmad
Spectator
Post count: 49
#9556 |

I just tried to install the theme to the other server with PHP v5.4. Same error message.