• Creator
    Topic
  • #26804

    Lindy Madsen
    Spectator
    Been thanked: 0 times

    Hi
    I just updated, and before this update I had the headerspace (where the logo is) set to 130 in height (I believe that was the former size Evolve came with as standard when I bought the theme). But now, even though I try to set Sticky header logo size in height to 130, it doesn’t change anything… Please help

    It’s the site at hspforeningen.dk

Viewing 4 replies - 1 through 4 (of 4 total)
Replies
  • Lindy Madsen
    Spectator
    Post count: 28
    Been thanked: 0 times
    #26805 |

    Looking at it again, I guess it might have something to with, that before you could ad the logo-file in both your theme-settings, and thw wordpress theme settings. It seems like you have integrated your settings into wordpress settings now, and I suspekt, that there’s a conflict there, but since your settings overrule wordspress’ theme settings I can’t change it anywhere…

    Denzel Chia
    Moderator
    Post count: 2849
    Been thanked: 91 times
    #26819 |

    Hi,

    Please post your website URL again.
    I cannot get to your website, it’s giving me server not found.

    Thank you

    Lindy Madsen
    Spectator
    Post count: 28
    Been thanked: 0 times
    #26836 |

    Sorry, forgot the dash… it’s hsp-foreningen.dk

    Denzel Chia
    Moderator
    Post count: 2849
    Been thanked: 91 times
    #26861 |

    Hi,

    Please use the following in your Theme Options -> Custom CSS

    Thank you.

Viewing 4 replies - 1 through 4 (of 4 total)
You must be logged in to reply to this topic.