• Creator
    Topic
  • #8289

    Alison Grice
    Spectator
    Been thanked: 0 times

    I have “My Account” and the cart icon in my main menu, however, I’ve got these on the top navigation and dont want them on the main menu. If I go into Menus neither my account of the cart is in there? Have I missed settings elsewhere?

    Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
Replies
  • Roman
    Keymaster
    Post count: 2542
    Been thanked: 29 times
    #9202 |

    you need to go to Theme Options panel and WooCoomerce section. there is an check box which you can uncheck to disable the item on the main menu

    Alison Grice
    Spectator
    Post count: 2
    Been thanked: 0 times
    #9209 |

    Great thank you so much, I knew I had missed it somewhere!

Viewing 2 replies - 1 through 2 (of 2 total)
You must be logged in to reply to this topic.