• Open
  • Patrick Sebazungu
    Participant
    March 11, 2020 at 5:03 pm #44617

    I am getting a warning therefore i cannot acces evolve plus. I did followed the steps and installed it through wordpress admin. I am using WordPress 5.3.2.

    Warning: Invalid argument supplied for foreach() in /home/customer/www/omub.nl/public_html/wp-content/themes/evolve-plus/inc/admin/customizer/customizer-options.php on line 4654

    Evgeny
    Keymaster
    Posts: 346
    March 12, 2020 at 7:37 am #44618

    Hi. Yes, we are aware of this problem – it appeared when we added some new functionality to the customizer a couple of days ago, and affects those who switch from the free version. We are planning to push an update with correction tonight (CET).