• Closed
  • S.B.
    Spectator
    January 13, 2014 at 9:30 am #8225

    Hi.
    There is a little space between Alora slider and the page tilte bar when i only use one picture for alora slideshow. i dont want to use more then one picture…idea?!
    thx in advance

    Roman
    Member
    Posts: 3147
    January 13, 2014 at 10:04 am #8933

    may I see the URL with the slider?

    S.B.
    Spectator
    Posts: 39
    January 13, 2014 at 10:18 am #8934

    you can login into my account…you have my login info…. the site is not online yet

    Roman
    Member
    Posts: 3147
    January 13, 2014 at 1:15 pm #8935

    please send me them again here http://theme4press.com/contact/ . I remove them always after a time for security reasons.

    S.B.
    Spectator
    Posts: 39
    January 13, 2014 at 1:53 pm #8936

    ok, no problem. i send them again. go to http://www.bardini.de

    Roman
    Member
    Posts: 3147
    January 13, 2014 at 2:26 pm #8937

    which picture do you mean now? the slide picture or the thumbnail picture?

    S.B.
    Spectator
    Posts: 39
    January 13, 2014 at 3:30 pm #8940

    for example here
    http://www.bardini.de/bioresonanztherapie/
    or here
    http://www.bardini.de/akupunktur/
    or here
    http://www.bardini.de/neuraltherapie/

    little white space between the alora slide picture and the page title bar

    Roman
    Member
    Posts: 3147
    January 13, 2014 at 9:04 pm #8943

    I added a CSS rule…please check it out now

    S.B.
    Spectator
    Posts: 39
    January 14, 2014 at 7:33 am #8949

    Great Job! Thats what I meant! Thanks a lot! Have a nice day!

    Sebastian